Supportforum der ITSCO GmbH - www.itsco.de
Welcome Guest! To enable all features please Anmelden or Registrieren.

Mitteilung

Icon
Error

Dell optiplex gx270
Maxi871 Offline
#1 Geschrieben : Dienstag, 28. August 2012 23:16:38(UTC)
Rang: Newbie

Gruppe: Registered
Mitglied seit: 28.08.2012(UTC)
Beiträge: 1
Punkte: 3
Wohnort: Mettingen

Hallo Zusammen,

habe ein Problem.
Habe in meinen gekauften Rechner eine Festplatte eingebaut und per IDE angeschlossen.
Leider erkennt der Rechner die Festplatte nicht.
Einige umstellungen im Bios haben auch nicht genützt.

Könnt Ihr mir da mal helfen?


Freundliche Grüße
D. Bruns Offline
#2 Geschrieben : Mittwoch, 29. August 2012 07:09:24(UTC)

Rang: ITSCO Support

Gruppe: Administrators, ITSCO, Registered
Mitglied seit: 29.09.2011(UTC)
Beiträge: 70
Punkte: 218
Wohnort: Meppen

Es wurde: 12 mal in 12 Beiträgen gedankt
Hallo Maxi871,

dies könnte mit einer falschen Festplatten Jumperung zusammenhängen. Bitte versuchen Sie verschiedene Jumper Einstellungen aus - insbesondere die Einstellung "Cable select".

Mit freundlichem Gruß
Ihr ITSCO Team
D. Bruns
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge nicht löschen.
Du darfst deine Beiträge nicht editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du kannst nicht an Umfragen teilnehmen.

Powered by YAF | YAF © 2003-2011, Yet Another Forum.NET
Diese Seite wurde in 0.091 Sekunden generiert.