Supportforum der ITSCO GmbH - www.itsco.de
Welcome Guest! To enable all features please Anmelden or Registrieren.

Mitteilung

Icon
Error

Austausch Laufwerk von Workstation z600
Sady Offline
#1 Geschrieben : Freitag, 11. Oktober 2013 08:41:43(UTC)
Rang: Newbie

Gruppe: Registered
Mitglied seit: 11.10.2013(UTC)
Beiträge: 2
Punkte: 6
Wohnort: Kaltenkirchen

Hallo,
Ich habe o.g. Workstation gekauft und würde gerne das Laufwerk austauschen, doch es will mir nicht gelingen. Gibt es da eine Trick?
Danke,
Sady
Sady Offline
#2 Geschrieben : Freitag, 11. Oktober 2013 09:07:49(UTC)
Rang: Newbie

Gruppe: Registered
Mitglied seit: 11.10.2013(UTC)
Beiträge: 2
Punkte: 6
Wohnort: Kaltenkirchen

Diese Anleitung habe ich bereits probiert, aber es bewegt sich gar nichts!

http://h20566.www2.hp.co...=com.vignette.cachetoken
K. Sloot Offline
#3 Geschrieben : Freitag, 11. Oktober 2013 13:48:10(UTC)
K. Sloot


Rang: ITSCO Support

Gruppe: Registered, ITSCO, Administrators
Mitglied seit: 06.09.2012(UTC)
Beiträge: 40
Punkte: 719

Dankte: 3 mal
Es wurde: 3 mal in 3 Beiträgen gedankt
Hallo Sady,

in der Beschreibung ist das entscheidende Detail nicht gut zu erkennen.
Sie müssen die Lasche zu sich heran ziehen, um dann (bei gezogener Lasche) das Laufwerk raus schieben zu können.

Sollte auch das nicht funktionieren, dann versuchen Sie bitte einmal das Dummy-Modul unter dem Laufwerk so zu entfernen.
Mit freundlichem Gruß
Ihr ITSCO Team
K. Sloot
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge nicht löschen.
Du darfst deine Beiträge nicht editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du kannst nicht an Umfragen teilnehmen.

Powered by YAF | YAF © 2003-2011, Yet Another Forum.NET
Diese Seite wurde in 0.301 Sekunden generiert.