Supportforum der ITSCO GmbH - www.itsco.de
Welcome Guest! To enable all features please Anmelden or Registrieren.

Mitteilung

Icon
Error

Latitude E5440 findet kein WLAN
Traudl Offline
#1 Geschrieben : Donnerstag, 26. Juli 2018 09:56:34(UTC)
Rang: Newbie

Gruppe: Registered
Mitglied seit: 26.07.2018(UTC)
Beiträge: 2
Punkte: -18

Hallo, vor drei Tagen habe ich mein Notebook erhalten. Zunächst war alles ok, die Einrichtung problemlos. Dann fiel auf, dass sich das WLAN sehr schnell ausschaltete und nicht so leicht wieder zu aktivieren war. Abstand zum Router ca. 7 m. Seit gestern Abend geht es gar nicht mehr. Was kann ich tun?
Weiterhin habe ich das DVD Laufwerk getestet und festgestellt, dass nur Musik funktioniert, Filme aber nicht.
Über Unterstützung würde ich mich freuen!

Vielen Dank
Mfg, Traudl
D. Aveskamp Offline
#2 Geschrieben : Mittwoch, 1. August 2018 08:39:18(UTC)
D. Aveskamp


Rang: ITSCO Support

Gruppe: ITSCO, Registered, Administrators
Mitglied seit: 03.08.2017(UTC)
Beiträge: 6
Punkte: 21
Wohnort: 49767

Hallo Traudl,

Willkommen im ITSCO Support Forum.

Sie sollten vor einigen Tagen eine private Nachricht erhalten haben.
Wir haben Ihr Notebook bekommen und bereits überprüft.
Eine Nachricht von unserer RMA-Abteilung sollte Ihnen bereits zugegangen sein.

Mit freundlichem Gruß
Ihr ITSCO Team
Technik
D. Aveskamp
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge nicht löschen.
Du darfst deine Beiträge nicht editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du kannst nicht an Umfragen teilnehmen.

Powered by YAF | YAF © 2003-2011, Yet Another Forum.NET
Diese Seite wurde in 0.030 Sekunden generiert.