Supportforum der ITSCO GmbH - www.itsco.de
Welcome Guest! To enable all features please Anmelden or Registrieren.

Mitteilung

Icon
Error

Laufwerk/Festplatte und Lüfter starten bei Stromanschluss
Ebhardt Offline
#1 Geschrieben : Donnerstag, 14. Dezember 2017 11:52:14(UTC)
Rang: Newbie

Gruppe: Registered
Mitglied seit: 14.12.2017(UTC)
Beiträge: 1
Punkte: 6

Guten Tag,

ich habe vor kurzen bei Ihnen ein HP COMPAQ 6005 PRO AMD PHENOM II X2 B55 erworben, soweit ist alles gut.
Ich bin nur etwas verwirrt wieso das Laufwerk oder evtl die Festplatte und der Lüfter bei dem Anschalten der Stromzufuhr (über eine Steckerleiste) kurz angehen (inkl. Lampe). Danach geht die genannten Hardware wieder aus, bis der Startknopf des PCs gedrückt wird.


Vielen Dank
U. Gundelach Offline
#2 Geschrieben : Montag, 18. Dezember 2017 08:08:12(UTC)

Rang: ITSCO Support

Gruppe: Registered, Administrators, ITSCO
Mitglied seit: 23.07.2015(UTC)
Beiträge: 30
Punkte: 86
Wohnort: Versen

Es wurde: 4 mal in 4 Beiträgen gedankt
Hallo Ebhardt und willkommen im ITSCO Supportforum!

Dies ist ein ganz normales Verhalten der Geräte. Sobald diese mit Strom versorgt werden, fahren sie einmal kurz die Lüfter etc. hoch. Danach läuft die Hardware im normalen Betrieb weiter.

Mit freundlichen Grüßen
Ihr ITSCO Team
Support
U. Gundelach
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge nicht löschen.
Du darfst deine Beiträge nicht editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du kannst nicht an Umfragen teilnehmen.

Powered by YAF | YAF © 2003-2011, Yet Another Forum.NET
Diese Seite wurde in 0.048 Sekunden generiert.